IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Тема закрытаНачать новую тему
> не воспроизводит видео..., Не воспроизводится видео с youtube через браузер Opera на смартфоне No
goloven
сообщение 9.8.2012, 21:21
Сообщение #1


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 8
Регистрация: 9.8.2012
Пользователь №: 1206783
Смартфон:nokia x6 16gb



Репутация: 0


Не воспроизводится видео с youtube через браузер Opera на смартфоне Nokia x6.Включается проигрыватель>подключение>загрузка 0% и всё стоит.Помогите пожалуйста !!!
Причина редактирования: каким лешим это относится к железу? Переместил. Solovei4ik
Перейти в начало страницы
 
+Цитировать сообщение
Реклама
сообщение 9.8.2012, 21:21
Сообщение #


Google Ads










Перейти в начало страницы
 
Цитировать сообщение
E52vortex
сообщение 14.8.2012, 21:41
Сообщение #2


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 6
Регистрация: 9.8.2012
Пользователь №: 1206762
Смартфон:Nokia E52



Репутация: 0


оно так и будет. Для воспроизведения видео в ютубе надо скачать приложение ютуб в магазине ови)) или тупо найти это приложение через поисковик))
Перейти в начало страницы
 
+Цитировать сообщение
goloven
сообщение 14.8.2012, 22:23
Сообщение #3


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 8
Регистрация: 9.8.2012
Пользователь №: 1206783
Смартфон:nokia x6 16gb



Репутация: 0


так не должно быть-раньше ведь работало.а просто через yotube сильно тормозит
Перейти в начало страницы
 
+Цитировать сообщение
E52vortex
сообщение 14.8.2012, 22:27
Сообщение #4


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 6
Регистрация: 9.8.2012
Пользователь №: 1206762
Смартфон:Nokia E52



Репутация: 0


у меня были 5800 и e52 и никогда не работало через оперу всегда приходилось скачивать и нормально работало. Может у тебя интернет просто медленный?(IMG:style_emoticons/default/podmigun.gif)
Перейти в начало страницы
 
+Цитировать сообщение
goloven
сообщение 14.8.2012, 22:41
Сообщение #5


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 8
Регистрация: 9.8.2012
Пользователь №: 1206783
Смартфон:nokia x6 16gb



Репутация: 0


интернет скажем так не больно скоростной /GPRS/но через Оперу видео шло без тормозов а вот просто через ютубу тормозило каждые 10 секунд.
Перейти в начало страницы
 
+Цитировать сообщение
alex10
сообщение 29.9.2012, 19:41
Сообщение #6


Эксперт Smart60
Иконка группы

Группа: Специалисты
Сообщений: 5516
Регистрация: 30.5.2008
Из: Симбирск
Пользователь №: 1024648
Смартфон:Dell Streak



Репутация: 158


Не будет никогда через GPRS нормально видео показывать. Моё мнение. Тем более скорость у оператора в зависимости от загруженности разная , обычно меньше заявленой.
Перейти в начало страницы
 
+Цитировать сообщение
goloven
сообщение 29.9.2012, 20:50
Сообщение #7


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 8
Регистрация: 9.8.2012
Пользователь №: 1206783
Смартфон:nokia x6 16gb



Репутация: 0


Но почему когда вставляю симку в другой телефон/NOKIA N95 8gb/ видео прямо через приложение Yuotube идёт без тормозов?И насчет интернета я попутал - не GPRS a EDGE.
Перейти в начало страницы
 
+Цитировать сообщение
FeenTech
сообщение 30.9.2012, 11:54
Сообщение #8


Пиджас
Иконка группы

Группа: Специалисты
Сообщений: 12297
Регистрация: 24.11.2007
Пользователь №: 1003068
Телефон:Sony XPERIA Z1



Репутация: 171


включай 3G когда смотришь видео
Перейти в начало страницы
 
+Цитировать сообщение
goloven
сообщение 30.9.2012, 11:58
Сообщение #9


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 8
Регистрация: 9.8.2012
Пользователь №: 1206783
Смартфон:nokia x6 16gb



Репутация: 0


нет у нас 3G
Перейти в начало страницы
 
+Цитировать сообщение
FeenTech
сообщение 30.9.2012, 12:03
Сообщение #10


Пиджас
Иконка группы

Группа: Специалисты
Сообщений: 12297
Регистрация: 24.11.2007
Пользователь №: 1003068
Телефон:Sony XPERIA Z1



Репутация: 171


тогда нечего посоветовать(
Перейти в начало страницы
 
+Цитировать сообщение
goloven
сообщение 30.9.2012, 12:03
Сообщение #11


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 8
Регистрация: 9.8.2012
Пользователь №: 1206783
Смартфон:nokia x6 16gb



Репутация: 0


да и без 3G всё прекрасно работало
Перейти в начало страницы
 
+Цитировать сообщение
alex10
сообщение 30.9.2012, 12:39
Сообщение #12


Эксперт Smart60
Иконка группы

Группа: Специалисты
Сообщений: 5516
Регистрация: 30.5.2008
Из: Симбирск
Пользователь №: 1024648
Смартфон:Dell Streak



Репутация: 158


У меня на Мегафоне 3gs и то не все ролики нормально воспроизводятся , тем более качество отвратительное.
Перейти в начало страницы
 
+Цитировать сообщение
goloven
сообщение 30.9.2012, 13:01
Сообщение #13


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 8
Регистрация: 9.8.2012
Пользователь №: 1206783
Смартфон:nokia x6 16gb



Репутация: 0


да не в качестве дело-дело в том что не работает/а ведь работало-же/ .

да не в качестве дело-дело в том что не работает/а ведь работало-же/ .Может в настройках чего не так?

да не в качестве дело-дело в том что не работает/а ведь работало-же/ .Может в настройках чего не так?

Вчера скачал youtube 2.2.6-видео идет без тормозов.Просто это английская версия и не показывает на весь экран. А почему тогда не работает версия 2.4.4???
Перейти в начало страницы
 
+Цитировать сообщение
goloven
сообщение 5.11.2012, 22:53
Сообщение #14


Пришелец
Иконка группы

Группа: Пользователи
Сообщений: 8
Регистрация: 9.8.2012
Пользователь №: 1206783
Смартфон:nokia x6 16gb



Репутация: 0


Ну что-никто.ничем???
Перейти в начало страницы
 
+Цитировать сообщение

Тема закрытаНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 23.7.2018, 2:45